Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Problem z uruchomieniem napisow

 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum forum.napiprojekt.pl Strona Główna -> Napisy - pomoc techniczna (rozwiązane problemy)
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
anonim3d



Dołączył: 14 Sie 2010
Posty: 2

Podziękował: 1
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Maj 17, 2012 11:37    Temat postu: Problem z uruchomieniem napisow Odpowiedz z cytatem

Witam od jakiegos czasu mam maly klopot z napisami a mianowicie zauwarzylem ze do niektorych filmow napisy sa w dziwnym formacie, ktorego dotychczas jeszcze nie widzialem, przyklad :

1
00:00:10,032 --> 00:00:12,832
Popełnił: Road66

2
00:00:13,592 --> 00:00:19,832
Dla Kociaka - jak zawsze.

3
00:00:28,312 --> 00:00:30,232
W roli głównej:

....
Niestety zaden program nie chce mi tego otworzyc, stad pytanie jak je odpalic ?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Czw Maj 17, 2012 11:37    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
yagis
Członek Zespołu NapiProjekt



Dołączył: 16 Cze 2008
Posty: 499

Podziękował: 3
Łącznie otrzymał 42 podziękowań w 42 postach

Skąd: KRK Ostrzeżenia: 0/5

PostWysłany: Czw Maj 17, 2012 12:00    Temat postu: Odpowiedz z cytatem

Szukajcie a znajdziecie....

http://forum.napiprojekt.pl/viewtopic.php?p=35301&highlight=#35301
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
anonim3d



Dołączył: 14 Sie 2010
Posty: 2

Podziękował: 1
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Maj 17, 2012 12:09    Temat postu: Odpowiedz z cytatem

yagis napisał:
Szukajcie a znajdziecie....

http://forum.napiprojekt.pl/viewtopic.php?p=35301&highlight=#35301


no ok niby wszystko jasne ale nie mam tej zakladni w NP. mam tylko OGOLNE, WYGLAD i OKLADNI FOLDEROW
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
yagis
Członek Zespołu NapiProjekt



Dołączył: 16 Cze 2008
Posty: 499

Podziękował: 3
Łącznie otrzymał 42 podziękowań w 42 postach

Skąd: KRK Ostrzeżenia: 0/5

PostWysłany: Czw Maj 17, 2012 12:27    Temat postu: Odpowiedz z cytatem

Ściągnij i zainstaluj najnowszą wersję ze strony bo masz starszą i dlatego. Wtedy ustaw tak samo jak na rysunku...
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
bilo
Członek Zespołu NapiProjekt



Dołączył: 22 Lip 2008
Posty: 3244

Podziękował: 10
Łącznie otrzymał 25 podziękowań w 23 postach

Ostrzeżenia: 0/5

PostWysłany: Pon Lip 23, 2012 11:45    Temat postu: Odpowiedz z cytatem

Temat zamkniety.
_________________
Bilo-moderator forum i napisów, członek zespołu NP




Crux Sacra Sit Mihi Lux
_____________________________________
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Yahoo Messenger MSN Messenger
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum forum.napiprojekt.pl Strona Główna -> Napisy - pomoc techniczna (rozwiązane problemy) Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group