Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Problem przy dodawaniu opisów

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
vanter



Dołączył: 18 Lut 2008
Posty: 9

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Skąd: 51°n 17°e Ostrzeżenia: 0/5

PostWysłany: Czw Sty 07, 2010 13:33    Temat postu: Problem przy dodawaniu opisów Odpowiedz z cytatem

Od wczoraj strona dodawania opisu zaczęła mi się wyświetlać w ten sposób



Wcześniej nie było z tym żadnych problemów.
Jakieś pomysły czego to może być przyczyna?
_________________



Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Czw Sty 07, 2010 13:33    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1864

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Sty 07, 2010 14:00    Temat postu: Odpowiedz z cytatem

daj linka do strony ktora Ci sie tak wyswietla i napisz w jakiej przegladarce otwierasz strone
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
vanter



Dołączył: 18 Lut 2008
Posty: 9

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Skąd: 51°n 17°e Ostrzeżenia: 0/5

PostWysłany: Czw Sty 07, 2010 14:16    Temat postu: Odpowiedz z cytatem

Problem występował w SeaMonkey 2.0.1.
Po zmianie przeglądarki domyślnej na IE i powróceniu do SM problem znikną?!
Wcześniej występował przy każdej stronie opisu, forum oraz strona główna działały prawidłowo z włączonym/wyłączonym Adblock'erem którego na początku podejrzewałem.
_________________



Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group