Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Serwer nie dzia3a?

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Awarie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Zeus



Dołączył: 18 Lip 2006
Posty: 2

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Wto Lip 18, 2006 11:44    Temat postu: Serwer nie dzia3a? Odpowiedz z cytatem

Witam!

Od 2 dni próbuje pobraa jakieś napisy i wcią? dostaje komunikaty, ?e serwer jest offline. Czy to b3ąd serwera, czy coś u mnie? Firewalla wy3ącza3em, ale nie pomog3o. Funkcja aktualizacji 3ączy sie z serwerem i stwierdza brak nowszych wersji, czyli komunikacje chyba mam w porządku? Pingi na adres 213.238.82.160 chodzą, wiec serwer ?yje. Na jakim porcie program sie 3ączy z serwerem? Dzia3am na wersji 1.0.2.2.
_________________
Zeus
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Wto Lip 18, 2006 11:44    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
susel
Członek Zespołu NapiProjekt



Dołączył: 11 Lip 2006
Posty: 145

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Wto Lip 18, 2006 12:06    Temat postu: Odpowiedz z cytatem

Na stronie pisze:

Cytat:
Serwer z napisami jest Off-Line - problem w dostawach prądu - wracamy za kilka minut


Wiec to nic u Ciebie Wink . Co prawda te kilka minut sie "odrobinke" przed3u?y3y Razz ale pozostaje cierpliwie czekaa... Sad
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1864

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Wto Lip 18, 2006 18:51    Temat postu: Odpowiedz z cytatem

Dzisiaj znowu byly male problemy z pradem, dlatego serwer nie dzialal.


pozdrawiam

Marek
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Zeus



Dołączył: 18 Lip 2006
Posty: 2

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Lip 19, 2006 17:06    Temat postu: ju? dzia3a Odpowiedz z cytatem

Dzieki za odpowied1. Faktycznie na stronie by3o info o problemach z prądem, ale bez jakiejkolwiek daty, wiec nie wiedzia3em czy to nie jakaś prechistoria, a pingi sz3y.

pozdrawiam
_________________
Zeus
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Awarie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group