Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Nowa wersja 2007-03-25 - 1.0.4.5
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Nowe wersje
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1864

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Nie Mar 25, 2007 15:46    Temat postu: Nowa wersja 2007-03-25 - 1.0.4.5 Odpowiedz z cytatem

1.0.4.5 -> 2007-03-25
- usunieto blad ktory powodowal pojawianie sie komunikatu "nieznany blad"
- usunieto 'przymus' dodawania napisow, juz nie trzeba co 30 dni dodawac cos od siebie do bazy aby program dzialal.
- dodano opcje, automatycznego pokazywania recenzji po pobraniu napisow.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Nie Mar 25, 2007 15:46    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
linknek
Gość








Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 11:56    Temat postu: ;/ Odpowiedz z cytatem

chyba nie od konca zosta3 poprawiony ten nieznany b3ąd bo mi wyskakuje nadal ;/
Powrót do góry
chesio
Gość








Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 14:30    Temat postu: Odpowiedz z cytatem

No wlasnie.
Powrót do góry
Halvir
Gość








Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 16:04    Temat postu: Odpowiedz z cytatem

Ja te? mam nieznany b3ąd Ekhm...
Powrót do góry
majes



Dołączył: 20 Gru 2006
Posty: 6

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 17:00    Temat postu: Odpowiedz z cytatem

dokladnie nadal sie pojawia ;/
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Gość









Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 18:42    Temat postu: Odpowiedz z cytatem

[quote="majes"]dokladnie nadal sie pojawia ;/[/quote]
Powrót do góry
yankton
Gość








Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 19:56    Temat postu: Odpowiedz z cytatem

Nie jest prawdą, ?e usunieto "nieznany b3ąd".
Powrót do góry
susel
Członek Zespołu NapiProjekt



Dołączył: 11 Lip 2006
Posty: 145

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Kwi 05, 2007 20:18    Temat postu: Odpowiedz z cytatem

To są chwilowe dzisiejsze problemy związane z awarią serwra, nied3ugo powinno bya dobrze.
Generalnie ostatnio jest mniej problemów z tym komunikatem tylko dzisiaj coś jest nie tak.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
aleh2
Gość








Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 09:51    Temat postu: Odpowiedz z cytatem

ca3y czas mam nieznany b3ąd...

firewall odblokowany a ?e mam sygate to w opcjach odznaczoną te? w3aściwą funkcje, passive te? zaznaczone Sad
Powrót do góry
mulat
Gość








Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 10:35    Temat postu: Odpowiedz z cytatem

a ja ju? myśla3em, ?e mi coś admin na 3ączu zamiesza3 Razz
Powrót do góry
Smok
Gość








Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 15:29    Temat postu: Odpowiedz z cytatem

Przylacze sie do tego jojczenia ;] rowniez mam to samo ;] pozdro mam nadzieje ze dziala poprawnie na viscie ;]
Powrót do góry
quoto
Gość








Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 15:37    Temat postu: Odpowiedz z cytatem

Do tej pory nie mia3em ?adnych problemów z tym programem.. Rewelacja.. trzymajcie tak dalej Very Happy
Powrót do góry
Gość









Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 15:48    Temat postu: Odpowiedz z cytatem

Ja wcześniej nie mia3em ?adnych problemów z "nieznany b3ąd" a teraz mam Neutral
Powrót do góry
Gość









Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 19:11    Temat postu: Odpowiedz z cytatem

ja równie? mam ten sam problem Confused
Powrót do góry
zeno
Gość








Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 06, 2007 19:51    Temat postu: Odpowiedz z cytatem

Te? mam "nieznany b3ąd". Dotychczas u?ywa3em wersji 1.4.0.2 i od jakiegoś tygodnia ciągle mi wyskakuje nieznany b3ąd. Zainstalowa3em najnową wersje 1.4.0.5 ale nadal mam to samo. Konfiguracja komputera nie zmieni3a sie, wiec co jest powodem? Sąsiadowi te? wyskakuje ten komunikat.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Nowe wersje Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group