Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Dziwne zjawisko przy pobieraniu napisow ....

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Awarie
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
chaos85



Dołączył: 26 Mar 2008
Posty: 2

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 04, 2008 08:34    Temat postu: Dziwne zjawisko przy pobieraniu napisow .... Odpowiedz z cytatem

Od dwóch dni mam problem z pobieraniem napisów wcześniej wszystko było dobrze i napisy szły pięknie a teraz zamiast napisów ściąga mi się jakiś spakowany plik o dziwnej nazwie (np. b3f93b9e54367aefd58009b70384166d.zip) nie chce sie otworzyć no i mam problem. To zjawisko występuje na obydwóch wersjach programu i 1.0.6.1. i 1.0.6.2. czy ktoś ma na to radę??

Pozdrawiam.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Pią Kwi 04, 2008 08:34    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1864

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 04, 2008 09:43    Temat postu: Odpowiedz z cytatem

jesli masz jakies dziwne znaki w nazwie sciezki do katalogu z filmem to program moze miec klopoty z rozpakwoaniem, skopiuj film np na C:\ i tam sprobuj pobrac do niego napisy
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
chaos85



Dołączył: 26 Mar 2008
Posty: 2

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Pią Kwi 04, 2008 21:11    Temat postu: Odpowiedz z cytatem

Zawsze sciagam napisy gdy film jest na dysku zapisany i jak juz wczesniej napisalam wszystko bylo dobrze az do perzedwczoraj gdy nagle zaczelo sie sciagac cos dziwnego. Nawet probowalam sciagac napisy do filmow do ktorych juz sciagnelam wczesniej napisy rozniez przez napi i wczesniej sie sciagnely normalnie a teraz te spakowane dziwactwa sie sciagaja.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
smnowoczesna



Dołączył: 21 Kwi 2008
Posty: 2351

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Skąd: Polska Ostrzeżenia: 0/5

PostWysłany: Nie Gru 14, 2008 00:22    Temat postu: Odpowiedz z cytatem

a nie chwyciłaś po prostu jakiegoś wira w system, który narobił Ci bałaganu? No chyba że padł system plików dll może i dlatego to sie dzieje. Tymbardziej że przedtem działało normalnie. Trudno rzec.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Awarie Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group