Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Parametry filmu

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Pytania
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skurwol666



Dołączył: 17 Lip 2015
Posty: 50

Podziękował: 1
Łącznie otrzymał 1 podziękowań w 1 postach

Ostrzeżenia: 0/5

PostWysłany: Sob Sie 01, 2015 16:22    Temat postu: Parametry filmu Odpowiedz z cytatem

Witam,mam taki problemik mały,zniknęła mi opcja zobacz parametry filmu,wie ktoś jak ją przywrócić?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Sob Sie 01, 2015 16:22    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
peciaq
Członek Zespołu NapiProjekt



Dołączył: 07 Maj 2010
Posty: 320

Podziękował: 3
Łącznie otrzymał 10 podziękowań w 10 postach

Skąd: Wrocław Ostrzeżenia: 0/5

PostWysłany: Sob Sie 01, 2015 17:38    Temat postu: Odpowiedz z cytatem

Przeinstaluj program, to chyba opcja szybsza, niż kombinowanie, co może być powodem. A ponowna instalacja pozwala przywrócić z powrotem wszystkie utracone opcje menu kontekstowego.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
skurwol666



Dołączył: 17 Lip 2015
Posty: 50

Podziękował: 1
Łącznie otrzymał 1 podziękowań w 1 postach

Ostrzeżenia: 0/5

PostWysłany: Sob Sie 01, 2015 18:19    Temat postu: Odpowiedz z cytatem

Właśnie nie miałem żadnego programu,klikałem prawym przyciskiem zobacz parametry...Ale możliwe,że to jest opcja od AllPlayera.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
skurwol666



Dołączył: 17 Lip 2015
Posty: 50

Podziękował: 1
Łącznie otrzymał 1 podziękowań w 1 postach

Ostrzeżenia: 0/5

PostWysłany: Sob Sie 01, 2015 19:13    Temat postu: Odpowiedz z cytatem

Tak jak myślałem,to była opcja od AllPlayera,przeinstalowałem i wszystko działa,dziękuje Wink
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Pytania Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group