Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Wysłane do bazy napisy nie pojawiły się w niej.

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wilk21091984



Dołączył: 05 Lut 2016
Posty: 3

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Maj 11, 2016 00:50    Temat postu: Wysłane do bazy napisy nie pojawiły się w niej. Odpowiedz z cytatem

Jak w temacie. Zrobiłem napisy, wysłałem z poziomu apki na komputerze, żadnych błędów, wysłało się poprawnie... i nic. Nie ma ich w bazie. Odczekałem +/- 24h i dodałem ponownie. I nadal nic.
Co się mogło stać?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Sro Maj 11, 2016 00:50    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
criskrakow
Członek Zespołu NapiProjekt



Dołączył: 02 Gru 2008
Posty: 3276

Podziękował: 23
Łącznie otrzymał 127 podziękowań w 126 postach

Skąd: KRK Ostrzeżenia: 0/5

PostWysłany: Sro Maj 11, 2016 05:44    Temat postu: Odpowiedz z cytatem

Podaj ID filmu do którego były napisy, tylko tak można szukać problemu.
_________________
JEŚLI CI POMOGŁEM - KLIKNIJ PRZYCISK PODZIĘKUJ.


Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Wyślij email
wilk21091984



Dołączył: 05 Lut 2016
Posty: 3

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Maj 11, 2016 19:45    Temat postu: Odpowiedz z cytatem

Nie widzę nigdzie w programie takiej wartości jak ID.
Chodzi o serial Penny Dreadful, pierwszy odcinek trzeciego sezonu w releasie DEFLATE 1080p. Pełna nazwa pliku z filmem:
Penny.Dreadful.S03E01.1080p.WEBRip.X264-DEFLATE
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
wilk21091984



Dołączył: 05 Lut 2016
Posty: 3

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Maj 12, 2016 05:29    Temat postu: Odpowiedz z cytatem

Wątek do zamknięcia. Reinstalacja Napiprojekta na pececie usunęła problem. A więc antywirus/rejestr systemu/inny winowajca w sofcie odpowiadał za niewidzialną blokadę na linii ja/serwer napiprojektu. Mimo wszystko dzięki za próbę pomocy.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
zanihap



Dołączył: 17 Lip 2017
Posty: 1

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 5/5

PostWysłany: Pon Lip 17, 2017 13:45    Temat postu: Odpowiedz z cytatem

Evil or Very Mad
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group