Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Gotowe do wysłania na serwer - nie moge wyslac

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
arthevariel



Dołączył: 03 Paź 2012
Posty: 4

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Lut 19, 2015 06:50    Temat postu: Gotowe do wysłania na serwer - nie moge wyslac Odpowiedz z cytatem

Jak w temacie, napisy pokazują sie jako gotowe do wyslania na serwer jednakze nie moge ich wyslac, co moze byc przyczyna?

http://prntscr.com/67019e
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Czw Lut 19, 2015 06:50    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
arthevariel



Dołączył: 03 Paź 2012
Posty: 4

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Lut 25, 2015 09:21    Temat postu: Odpowiedz z cytatem

spokojnie spokojnie bo nie nadarzam z czytaniem odpowiedzi
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1863

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Lut 25, 2015 13:28    Temat postu: Odpowiedz z cytatem

Proszę podać ID pliku filmowego
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
arthevariel



Dołączył: 03 Paź 2012
Posty: 4

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Czw Lut 26, 2015 09:58    Temat postu: Odpowiedz z cytatem

Chociazby wczorajszy Arrow.

ef78ec488ae954b9aac9b4080ee33b3c

Nie wazne jaki film/serial w 90% przypadkach nie moge dodac napisow mimo iz nie ma ich w bazie.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
admin
Członek Zespołu NapiProjekt



Dołączył: 04 Cze 2006
Posty: 1863

Podziękował: 5
Łącznie otrzymał 51 podziękowań w 50 postach

Ostrzeżenia: 0/5

PostWysłany: Pią Lut 27, 2015 13:51    Temat postu: Odpowiedz z cytatem

Dal podanego Id próbujesz dodać PL czy ANG napisy?
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
arthevariel



Dołączył: 03 Paź 2012
Posty: 4

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sob Lut 28, 2015 08:56    Temat postu: Odpowiedz z cytatem

ANG

Tutaj kolejne, http://i.imgur.com/9F9toWq.png
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
lipa08
VIP



Dołączył: 03 Sty 2009
Posty: 34

Podziękował: 4
Łącznie otrzymał 0 podziękowań w 0 postach

Skąd: Warszawa Ostrzeżenia: 0/5

PostWysłany: Sro Gru 09, 2015 21:41    Temat postu: Problem trwa Odpowiedz z cytatem

Problem jest dosyć stary, ale trwa po dzień dzisiejszy, napiprojekt nie potrafi dodawać trzy razy napisów pod rząd. Dodasz raz, zamkniesz okno, przejdziesz do innego folderu, dodasz drugi raz ( przy drugim nie pojawi sie już MessageBox z informacją o ilości dodanych napisów), a przy trzecim tak jak na powyższych zdjęciach nie da sie dodać napisów do momentu wyłączenia i włączenia napi.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group