Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Nie działa auto-wyłączanie w Windows 10

 
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bartnikj
VIP



Dołączył: 11 Maj 2008
Posty: 5

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Gru 16, 2015 13:03    Temat postu: Nie działa auto-wyłączanie w Windows 10 Odpowiedz z cytatem

Jak w temacie, po ściągnięciu napisów program nie wyłącza się, troszkę irytujące podczas przenoszenia lub usuwania filmu - plik jest zablokowany przez działający program.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Reklamiarz
Członek zespołu








Ostrzeżenia:

PostWysłany: Sro Gru 16, 2015 13:03    Temat postu: Klikając w reklamę wspierasz serwis



Powrót do góry
peciaq
Członek Zespołu NapiProjekt



Dołączył: 07 Maj 2010
Posty: 277

Podziękował: 2
Łącznie otrzymał 10 podziękowań w 10 postach

Skąd: Wrocław Ostrzeżenia: 0/5

PostWysłany: Sro Gru 16, 2015 14:24    Temat postu: Odpowiedz z cytatem

Mówisz o zamykaniu programu przy zamknięciu okna z info o pobranych napisach? U mnie na Windows 10 działa to bez problemu.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość Odwiedź stronę autora
bartnikj
VIP



Dołączył: 11 Maj 2008
Posty: 5

Podziękował: 0
Łącznie otrzymał 0 podziękowań w 0 postach

Ostrzeżenia: 0/5

PostWysłany: Sro Gru 16, 2015 16:20    Temat postu: Odpowiedz z cytatem

Właśnie to sprawdziłem, faktycznie zamyka ale zaraz po ściągnięciu napisów najczęściej wyświetlam sobie opis filmu i to powoduje że program nie wyłącza się i pracuje w tle.
Powrót do góry
Ogląda profil użytkownika Wyślij prywatną wiadomość
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group