Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Błędy
Moderatorzy: yagis, bilo, criskrakow, peciaq

Użytkownicy przeglądający to forum: Brak
Idź do strony Poprzedni  1, 2, 3, 4 ... 11, 12, 13  Następny
Napisz nowy temat
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Ogłoszenie: Problem z logowaniem
9 criskrakow 10087 Czw Sty 19, 2017 13:28
montownia13 Zobacz ostatni post
Brak nowych postów Katalog Filmów - błąd
6 rammzesiak 4243 Sro Gru 11, 2013 13:24
yagis Zobacz ostatni post
Brak nowych postów Nie można połączyć
2 msts23 2273 Wto Gru 10, 2013 10:02
yagis Zobacz ostatni post
Brak nowych postów SRT, UTF8 - brak polskich znaków
6 r0l3k 10707 Sro Gru 04, 2013 19:07
r0l3k Zobacz ostatni post
Brak nowych postów Napisy się nie wczytują :( :( :( ?
7 gjstiv 3296 Wto Gru 03, 2013 09:42
gjstiv Zobacz ostatni post
Brak nowych postów Problem z wyszukiwaniem alternatywnym
6 kiepassuss 3894 Pią Lis 29, 2013 12:39
zingzong707 Zobacz ostatni post
Brak nowych postów konwersja do srt nie działa
5 koller11 4075 Pon Lis 25, 2013 16:02
yagis Zobacz ostatni post
Brak nowych postów Błąd podczas próby uploadu
11 kokos1835 3645 Sob Lis 23, 2013 16:29
hedronzderzony Zobacz ostatni post
Brak nowych postów Nie mozna nawiązać połączenia - tylko przy wybranych plikach
3 vielebny2000 1964 Czw Lis 14, 2013 11:19
admin Zobacz ostatni post
Brak nowych postów złe dopasowuje do wszystkich odcinków
3 luke078 1703 Sro Paź 09, 2013 08:41
yagis Zobacz ostatni post
Brak nowych postów nie zawsze znajduje
5 luke078 2778 Pią Wrz 20, 2013 20:53
lesli Zobacz ostatni post
Brak nowych postów napisy wyprzedzają obraz
1 blackeburn 1707 Pon Wrz 16, 2013 13:11
yagis Zobacz ostatni post
Brak nowych postów [ Ankieta ] kodowanie ANSI nie dziala
[ Idź do stronyIdź do strony: 1, 2 ]
17 charlieg 25667 Sro Wrz 04, 2013 12:15
admin Zobacz ostatni post
Brak nowych postów 'Our fathers'
1 vanilia88 1487 Wto Wrz 03, 2013 23:52
yagis Zobacz ostatni post
Brak nowych postów Zgłoś złe napisy - nie działa
6 omen89 2533 Pią Lip 26, 2013 15:33
omen89 Zobacz ostatni post
Brak nowych postów Napisy w bazie do innego filmu
3 john56 2002 Nie Lip 21, 2013 07:27
criskrakow Zobacz ostatni post
Brak nowych postów lock folderu
0 thoonx 1466 Pon Cze 24, 2013 20:49
thoonx Zobacz ostatni post
Brak nowych postów Napiprojekt nie pobiera kilku napisów jednocześnie
7 katanapl 3442 Wto Cze 18, 2013 20:10
admin Zobacz ostatni post
Brak nowych postów 2.1.1 Nod wykrywa zagrozenie
3 thoonx 3144 Nie Cze 16, 2013 19:36
criskrakow Zobacz ostatni post
Brak nowych postów Błąd wersja 2.1.1 pobieranie napisów dopiero za drugim razem
3 100lvl100 2709 Pią Cze 14, 2013 10:01
admin Zobacz ostatni post
Brak nowych postów Napisy na odtwarzaczu stacjonarnym
5 edyta_s1 2643 Sro Maj 29, 2013 15:48
edyta_s1 Zobacz ostatni post
Brak nowych postów Dwa monitory, rozjeżdżanie okienka.
5 xemidra 2688 Pon Maj 27, 2013 11:47
admin Zobacz ostatni post
Brak nowych postów Nie pobiera napisów - invalid code page [windows nlite]
1 shalak 1976 Nie Maj 26, 2013 17:41
shalak Zobacz ostatni post
Brak nowych postów Dubel w bazie
1 john56 1595 Nie Maj 26, 2013 14:43
criskrakow Zobacz ostatni post
Brak nowych postów Swamp Devil (2008)
4 p____ 2106 Sob Maj 25, 2013 10:19
p____ Zobacz ostatni post
Brak nowych postów Problem z kodowaniem polskich znaków na forum
1 lizurej 1818 Pią Maj 24, 2013 09:58
admin Zobacz ostatni post
Brak nowych postów Napisy do filmu dodane - nadal ich nie widać.
13 roxa175 4144 Wto Maj 21, 2013 20:47
criskrakow Zobacz ostatni post
Brak nowych postów napiprojekt zżera pamięć
3 majak222 2000 Pon Maj 20, 2013 11:52
ogladaczfilmow Zobacz ostatni post
Brak nowych postów Usunięcie autorstwa tłumaczenia.
4 tobol9 2144 Pią Maj 17, 2013 05:40
criskrakow Zobacz ostatni post
Brak nowych postów Złe napisy do Edges-of-Darkness-(2009)
1 p____ 1481 Sro Maj 15, 2013 06:59
yagis Zobacz ostatni post
Brak nowych postów bledna okladka
[ Idź do stronyIdź do strony: 1, 2 ]
16 bulletstain 7880 Sob Maj 11, 2013 08:10
criskrakow Zobacz ostatni post
Brak nowych postów Problem z OKŁADAMI FOLDERÓW
1 mikikrzys 1684 Sro Maj 08, 2013 10:45
mikikrzys Zobacz ostatni post
Brak nowych postów błędne kodowanie znaków
5 wzakrzak 2262 Pią Maj 03, 2013 15:47
criskrakow Zobacz ostatni post
Brak nowych postów Napiprojekt Błąd polączenia z Internetem
0 guti89 1498 Pon Kwi 29, 2013 13:42
guti89 Zobacz ostatni post
Brak nowych postów Dziwny format napisów, a może coś u mnie jest nie tak?
4 justina79 2388 Sro Kwi 24, 2013 14:50
admin Zobacz ostatni post
Brak nowych postów The Wizard Of Gore (1970) - napisy do innego filmu
4 shadyyo 2015 Pią Kwi 19, 2013 20:37
shadyyo Zobacz ostatni post
Brak nowych postów Ściąga polskie napisy zamiast angielskich
6 malgowil 3209 Czw Kwi 11, 2013 19:39
kreygon Zobacz ostatni post
Brak nowych postów Podwójnie dodany film na napiprojekt
1 tobol9 1704 Wto Kwi 02, 2013 21:34
criskrakow Zobacz ostatni post
Brak nowych postów Statystyki nie odświeżają się!
3 tobol9 1498 Wto Kwi 02, 2013 12:39
tobol9 Zobacz ostatni post
Brak nowych postów Błędne napisy do Movie 43
1 tobol9 1716 Sob Mar 30, 2013 15:23
yagis Zobacz ostatni post
Brak nowych postów Nie mogę dodać brakujących informacji
3 acneo 2023 Pon Mar 18, 2013 12:49
bilo Zobacz ostatni post
Brak nowych postów NP nie ściąga napisów dla niekótrych rozszerzeń filmów
5 jabol666 4155 Nie Mar 10, 2013 01:11
bilo Zobacz ostatni post
Brak nowych postów Negatywny wynik przy pobieraniu napisów
7 arrivederci 3928 Sob Mar 09, 2013 21:18
arrivederci Zobacz ostatni post
Brak nowych postów Źle dopasowane napisy
[ Idź do stronyIdź do strony: 1, 2 ]
17 sosnowiecwagowa 8733 Czw Mar 07, 2013 22:00
mariusz135 Zobacz ostatni post
Brak nowych postów Brak napisow
8 zabka1 3680 Czw Lut 28, 2013 21:11
patriotka1992 Zobacz ostatni post
Brak nowych postów błąd
3 midbass 2324 Nie Lut 24, 2013 22:52
dantex Zobacz ostatni post
Brak nowych postów Nie pobiera mi napisów.
0 vego 1697 Wto Lut 19, 2013 01:45
vego Zobacz ostatni post
Brak nowych postów http kod 200 nawet w przypadku błedu
2 arekm 1959 Sro Lut 13, 2013 19:55
arekm Zobacz ostatni post
Brak nowych postów Blue Lagoon The Awakening (2012) DVDRip XviD - MeRCuRY
4 yarkid 2290 Sro Lut 13, 2013 19:44
yagis Zobacz ostatni post
Brak nowych postów Brak polskich znaków w opcjach
3 mojses 7348 Sob Lut 02, 2013 00:44
yagis Zobacz ostatni post
Brak nowych postów Droga po złoto - Yeux dans les Bleus !!!
1 bacyk4 2086 Sro Sty 23, 2013 22:24
criskrakow Zobacz ostatni post
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Idź do strony Poprzedni  1, 2, 3, 4 ... 11, 12, 13  Następny
Strona 3 z 13
Skocz do:  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularny ] Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ] Brak nowych postów [ Popularny ]    Przyklejony Przyklejony
Nowe posty [ Zablokowany ] Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ] Brak nowych postów [ Zablokowany ]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group