Forum forum.napiprojekt.pl Strona Główna


 FAQFAQ  RegulaminRegulamin   SzukajSzukaj   GrupyGrupy   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj  

Błędy
Moderatorzy: yagis, bilo, criskrakow, peciaq

Użytkownicy przeglądający to forum: Brak
Idź do strony 1, 2, 3 ... 11, 12, 13  Następny
Napisz nowy temat
 Tematy   Odpowiedzi   Autor   Wyświetleń   Ostatni Post 
Brak nowych postów Ogłoszenie: Problem z logowaniem
9 criskrakow 9698 Czw Sty 19, 2017 13:28
montownia13 Zobacz ostatni post
Brak nowych postów Przyklejony: Błąd: Socket Error (11001 / 11004)
4 mati_and1 28337 Sob Mar 05, 2016 09:14
waleeedijaz Zobacz ostatni post
Brak nowych postów Przyklejony: Vista + PPM + pobieranie napisow
[ Idź do stronyIdź do strony: 1, 2, 3 ]
40 norbertpl 48535 Nie Sty 20, 2013 09:48
admin Zobacz ostatni post
Brak nowych postów Przyklejony: Błąd: Połączenie zamknięte poprawnie(?)
4 yaslaw 13011 Sob Paź 24, 2009 12:16
admin Zobacz ostatni post
Brak nowych postów Zgłoszenie użytkownika
4 sharimsejn 115 Sob Lis 18, 2017 02:10
lesli Zobacz ostatni post
Brak nowych postów Test pobierania napisów negatywny
0 beniubros 181 Wto Paź 31, 2017 09:16
beniubros Zobacz ostatni post
Brak nowych postów Błąd z rozpoznawaniem danych technicznych
0 spello 232 Pią Paź 13, 2017 11:09
spello Zobacz ostatni post
Brak nowych postów Napisy w bazie do złego filmu
9 john56 2413 Nie Paź 01, 2017 09:26
waniaa Zobacz ostatni post
Brak nowych postów 2 razy ten sam film w bazie
14 john56 6186 Czw Sie 31, 2017 01:16
peciaq Zobacz ostatni post
Brak nowych postów Wysłane do bazy napisy nie pojawiły się w niej.
4 wilk21091984 1658 Pon Lip 17, 2017 13:45
zanihap Zobacz ostatni post
Brak nowych postów Pytajniki zamiast polskich znaków.
4 ejsus 390 Sro Lip 12, 2017 16:19
redherring Zobacz ostatni post
Brak nowych postów Brak angielskich napisów na stronie
5 spello 638 Czw Maj 18, 2017 14:52
mak78 Zobacz ostatni post
Brak nowych postów nie pobiera/wyszukuje napisów do niektórych filmów
6 morgrabia 1331 Nie Maj 07, 2017 01:45
ddevil Zobacz ostatni post
Brak nowych postów blad podczas wysylania "lepszych/poprawionych napisow&q
0 luzak34 651 Czw Mar 23, 2017 20:34
luzak34 Zobacz ostatni post
Brak nowych postów Nierozpoznany język. Brak możliwości wysyłania napisów
2 trejder 743 Pon Mar 06, 2017 06:41
trejder Zobacz ostatni post
Brak nowych postów Adwer
2 kalinkus28 2553 Czw Sty 19, 2017 13:29
montownia13 Zobacz ostatni post
Brak nowych postów Brak polskich znakow...
10 rudy691 34882 Pią Lis 18, 2016 17:38
redherring Zobacz ostatni post
Brak nowych postów Dalej nie działa powiadamianie!!
2 twojpan 845 Sob Wrz 24, 2016 20:00
twojpan Zobacz ostatni post
Brak nowych postów Nie mogę dodać linków do filmu
0 zydnar 965 Czw Wrz 08, 2016 19:25
zydnar Zobacz ostatni post
Brak nowych postów Nie moge Pobierać ze Strony
5 lukiziom4 1798 Sob Lip 09, 2016 21:48
lukiziom4 Zobacz ostatni post
Brak nowych postów Wyślij napisy nieaktywne
2 gadziu 1702 Czw Maj 19, 2016 18:29
gadziu Zobacz ostatni post
Brak nowych postów źle dopasowane napisy
1 halfmute 1236 Pią Kwi 22, 2016 16:25
redherring Zobacz ostatni post
Brak nowych postów Nie mogę dodać napisów
1 marvel90 1305 Pon Kwi 04, 2016 12:56
peciaq Zobacz ostatni post
Brak nowych postów trojan
9 xxxx 6646 Wto Mar 22, 2016 21:37
fazyk Zobacz ostatni post
Brak nowych postów nie moge wlaczyc instalatora
0 r0bson2016 1711 Pon Mar 07, 2016 20:58
r0bson2016 Zobacz ostatni post
Brak nowych postów Problem techniczny z napisami
3 sharimsejn 1637 Pią Mar 04, 2016 16:30
peciaq Zobacz ostatni post
Brak nowych postów Błąd połączenia z serwerem
1 szkutowy 1801 Sob Sty 16, 2016 14:47
admin Zobacz ostatni post
Brak nowych postów Czarne okładki
[ Idź do stronyIdź do strony: 1, 2 ]
17 lipa08 7386 Sob Sty 16, 2016 12:56
admin Zobacz ostatni post
Brak nowych postów Windows 10 -brak polskich znaków
5 hapilyeverafter 17755 Sro Sty 06, 2016 13:07
yagis Zobacz ostatni post
Brak nowych postów Problem z polskimi znakami
5 karoproficl 2522 Wto Gru 22, 2015 07:46
redherring Zobacz ostatni post
Brak nowych postów Napisy znikneły
1 kotcia 1460 Sob Gru 19, 2015 23:03
redherring Zobacz ostatni post
Brak nowych postów Nie działa auto-wyłączanie w Windows 10
2 bartnikj 1867 Sro Gru 16, 2015 16:20
bartnikj Zobacz ostatni post
Brak nowych postów Reklama w napisach Z TIGEREM MENTAL
3 avalanch 1970 Sro Gru 09, 2015 21:43
peciaq Zobacz ostatni post
Brak nowych postów Gotowe do wysłania na serwer - nie moge wyslac
6 arthevariel 3375 Sro Gru 09, 2015 21:41
lipa08 Zobacz ostatni post
Brak nowych postów Nie ma polskich znakow (prawdopodobnie walkowane setny raz).
7 dupaszatana 8913 Pią Lis 13, 2015 09:13
yagis Zobacz ostatni post
Brak nowych postów Brak polskich znaków w pobranych napisach?
[ Idź do stronyIdź do strony: 1, 2 ]
24 oldsnejk 71653 Pon Sie 31, 2015 12:50
rootsrat Zobacz ostatni post
Brak nowych postów Kopciuszek 2015
5 barto42 2812 Sro Sie 12, 2015 07:13
yagis Zobacz ostatni post
Brak nowych postów Nie działa anulowanie wysłania poprawki napisów
2 poenno33 2144 Nie Sie 02, 2015 17:59
redherring Zobacz ostatni post
Brak nowych postów [problem rozwiązany] Kodowanie napisów
3 syntheer 2392 Pią Lip 31, 2015 22:54
syntheer Zobacz ostatni post
Brak nowych postów nie można nawiązać połaczenia z serwerem
1 morgrabia77 2146 Czw Lip 23, 2015 13:11
admin Zobacz ostatni post
Brak nowych postów Suite francaise
2 Dj_Majster 1881 Sro Lip 22, 2015 18:57
Dj_Majster Zobacz ostatni post
Brak nowych postów Napisy z translatora w bazie
5 john56 3534 Sro Maj 13, 2015 21:41
lesli Zobacz ostatni post
Brak nowych postów Błędy z autorami. Kopie i przywłaszczanie.
7 rorand 3142 Pon Maj 04, 2015 23:35
rorand Zobacz ostatni post
Brak nowych postów Problem z polskimi znakami
3 baniak696 2525 Nie Maj 03, 2015 21:13
redherring Zobacz ostatni post
Brak nowych postów napisy.exe - brak dysku
1 tribar 2299 Czw Kwi 23, 2015 13:08
admin Zobacz ostatni post
Brak nowych postów Gra o tron S5E4 Eng Sub błędnie ściąga (są do E3, a E4)
0 jedrusiak 2694 Pon Kwi 20, 2015 01:41
jedrusiak Zobacz ostatni post
Brak nowych postów Program nie włącza się po instalacji
8 bckpck 4116 Nie Mar 22, 2015 14:18
lesli Zobacz ostatni post
Brak nowych postów Złośliwe napi
6 pozdrawiam 4802 Czw Mar 05, 2015 19:41
yagis Zobacz ostatni post
Brak nowych postów Problem z przesyłaniem Nowych napisów
5 zyhryt 3359 Pią Lut 20, 2015 13:18
criskrakow Zobacz ostatni post
Brak nowych postów Kochany Chrabąszcz
6 barto42 2769 Czw Lut 19, 2015 13:24
barto42 Zobacz ostatni post
Brak nowych postów Two Mules For Sister Sara 1970
1 barto42 2119 Nie Lut 15, 2015 13:53
criskrakow Zobacz ostatni post
Wyświetl tematy z ostatnich:  
Napisz nowy temat    Forum forum.napiprojekt.pl Strona Główna -> Błędy Wszystkie czasy w strefie CET (Europa)
Idź do strony 1, 2, 3 ... 11, 12, 13  Następny
Strona 1 z 13
Skocz do:  
Nowe posty Nowe posty    Brak nowych postów Brak nowych postów    Ogłoszenie Ogłoszenie
Nowe posty [ Popularny ] Nowe posty [ Popularny ]    Brak nowych postów [ Popularny ] Brak nowych postów [ Popularny ]    Przyklejony Przyklejony
Nowe posty [ Zablokowany ] Nowe posty [ Zablokowany ]    Brak nowych postów [ Zablokowany ] Brak nowych postów [ Zablokowany ]
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


RSS

Powered by phpBB © 2001, 2005 phpBB Group